<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd" xmlns:og="http://ogp.me/ns#">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="en-US">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Products from left over material | David Report</title>
        <meta http-equiv="Content-language" content="en-US" />
<meta property="og:title" content="Products from left over material" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="David Report" />
<meta property="og:image" content="http://davidreport.com/dr-logo-sq.jpg" />
<meta property="fb:app_id" content="504688735" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://davidreport.com/wp-content/themes/davidreport/images/favicon.png" type="image/png" />
        <link rel="stylesheet" type="text/css" media="all" href="http://davidreport.com/wp-content/themes/davidreport/style.css" />
        <!--[if IE]><link rel="stylesheet" type="text/css" media="all" href="http://davidreport.com/wp-content/themes/davidreport/ie.css" /><![endif]-->
                
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Products from left over material" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://davidreport.com/201802/products-from-left-over-material/" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29.png" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-02-05" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-02-05" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:author" content="http://davidreport.com/author/david/" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="design" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="sustainability" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="front" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="sustainability" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="swedese" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="David Report" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="David Report &raquo; Feed" href="http://davidreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="David Report &raquo; Comments Feed" href="http://davidreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="David Report &raquo; Products from left over material Comments Feed" href="http://davidreport.com/201802/products-from-left-over-material/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-990040-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-990040-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/davidreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=127e57ac76cee82ca4832758d1f694bc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://davidreport.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=127e57ac76cee82ca4832758d1f694bc' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://davidreport.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://davidreport.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://davidreport.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcirrus-cloudStyle-css'  href='http://davidreport.com/wp-content/plugins/wp-cirrus/cirrusCloud.css?ver=0.6.11' type='text/css' media='all' />
<script type='text/javascript' src='http://davidreport.com/wp-content/plugins/wp-cirrus/wp_cirrus_gwt/wp_cirrus_gwt.nocache.js?ver=0.6.11'></script>
<script type='text/javascript' src='http://davidreport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://davidreport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://davidreport.com/wp-content/themes/davidreport/js/jquery.cycle.all.min.js?ver=127e57ac76cee82ca4832758d1f694bc'></script>
<script type='text/javascript' src='http://davidreport.com/wp-content/themes/davidreport/js/jquery.cookie.js?ver=127e57ac76cee82ca4832758d1f694bc'></script>
<script type='text/javascript' src='http://davidreport.com/wp-content/themes/davidreport/js/script.js?ver=127e57ac76cee82ca4832758d1f694bc'></script>
<link rel='https://api.w.org/' href='http://davidreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://davidreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://davidreport.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CAKE KALK encourages outdoor exploration with responsibility and respect' href='http://davidreport.com/201801/cake-kalk-encourages-outdoor-exploration-with-responsibility-and-respect/' />

<link rel="canonical" href="http://davidreport.com/201802/products-from-left-over-material/" />
<link rel='shortlink' href='https://wp.me/p1pHDc-4YN' />
<link rel="alternate" type="application/json+oembed" href="http://davidreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdavidreport.com%2F201802%2Fproducts-from-left-over-material%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://davidreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdavidreport.com%2F201802%2Fproducts-from-left-over-material%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//davidreport.com/?wordfence_lh=1&hid=90602501937203FD415FBBDBB213AF17');
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
 
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3240076/daviddreport_fullsite_mediumrectangle_right_sidebar_below_300x250', [300, 250], 'div-gpt-ad-1322415531249-0').addService(googletag.pubads());
googletag.defineSlot('/3240076/davidreport_afterarticles_banner_460x68', [468, 60], 'div-gpt-ad-1322415531249-1').addService(googletag.pubads());
googletag.defineSlot('/3240076/davidreport_fullsite_leaderboard_header_728x90', [728, 90], 'div-gpt-ad-1322415531249-2').addService(googletag.pubads());
googletag.defineSlot('/3240076/davidreport_fullsite_mediumrectangle_right_sidebar_above_300x250', [300, 250], 'div-gpt-ad-1322415531249-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
	</head>
	<body class="post-template-default single single-post postid-19145 single-format-standard" >
        <div class="wrapper">
			<div id="text-6" class="widget_text widget"><h3> </h3><div class="widget-body clear">			<div class="textwidget"><!-- davidreport_fullsite_leaderboard_header_728x90 -->
<div id='div-gpt-ad-1322415531249-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1322415531249-2'); });
</script>
</div>
</div>
		</div></div>
            <div class="header clear">
                <div class="logo">
                    <a href="http://davidreport.com"><img src="http://static.davidreport.com/2013/02/DAVIDREPORT-6.jpg" alt="David Report"/></a>
                </div>

                
                <div class="search">
    <form method="get" id="searchform" action="http://davidreport.com">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Search') this.value='';" onblur="if(this.value=='') this.value='Search';" value="Search" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>
                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-7796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7796"><a href="http://davidreport.com/about/">About</a></li>
<li id="menu-item-7793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7793"><a href="http://davidreport.com/services/">Services</a></li>
<li id="menu-item-7804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7804"><a href="http://davidreport.com/contributors/">Contributors</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7800"><a href="http://davidreport.com/advertising/">Advertising</a></li>
<li id="menu-item-8500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8500"><a href="http://davidreport.com/tip/">Tip us!</a></li>
<li id="menu-item-7740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7740"><a href="http://davidreport.com/contact/">Contact</a></li>
</ul></div>
            </div>

            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-7688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7688"><a href="http://davidreport.com/">Home</a></li>
<li id="menu-item-7687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-7687"><a href="http://davidreport.com/the-report/">Trend report</a>
<ul class="sub-menu">
	<li id="menu-item-18161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18161"><a href="http://davidreport.com/the-report/natures-living-wisdom/">Nature’s living wisdom</a></li>
	<li id="menu-item-15841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15841"><a href="http://davidreport.com/the-report/design-matter/">Make Design Matter</a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="http://davidreport.com/the-report/closed-wallets-closed-minds/">Closed Wallets, Closed Minds</a></li>
	<li id="menu-item-9173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9173"><a href="http://davidreport.com/the-report/design-culture-time-cultural-fundamentalism/">Design + Culture &#8211; A Return to Fundamentalism?</a></li>
	<li id="menu-item-7686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7686"><a href="http://davidreport.com/the-report/time-to-rethink-design/">Time to Rethink Design</a></li>
	<li id="menu-item-7685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7685"><a href="http://davidreport.com/the-report/a-checklist-for-sustainability/">A Checklist for Sustainability</a></li>
	<li id="menu-item-7684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7684"><a href="http://davidreport.com/the-report/issue-10-2008-5-key-design-tren/">5 Key Design Trends</a></li>
	<li id="menu-item-7683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7683"><a href="http://davidreport.com/the-report/issue-9-2008-i-shop-therefore-i/">I shop therefore I am</a></li>
	<li id="menu-item-7715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7715"><a href="http://davidreport.com/the-report/issue-8-2007-sustain-design/">The Sustainable Wheel</a></li>
	<li id="menu-item-7714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7714"><a href="http://davidreport.com/the-report/issue-7-2007-vulgarism/">Vulgarism</a></li>
	<li id="menu-item-7713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7713"><a href="http://davidreport.com/the-report/issue-6-2007-future-luxury/">Future Luxury</a></li>
	<li id="menu-item-7712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7712"><a href="http://davidreport.com/the-report/issue-5-2006-communication-with/">Communication Through Product</a></li>
	<li id="menu-item-7711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7711"><a href="http://davidreport.com/the-report/issue-4-2006-welcome-to-the-cre/">Welcome to the Credibility Loop</a></li>
	<li id="menu-item-7710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"><a href="http://davidreport.com/the-report/issue-3-2006-design-in-the-futu/">Design (in) the future</a></li>
	<li id="menu-item-7709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7709"><a href="http://davidreport.com/the-report/issue-2-2006-supreme-regionalis/">Supreme Regionalism</a></li>
	<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="http://davidreport.com/the-report/issue-1-2005-liberate-design/">Liberate design</a></li>
</ul>
</li>
<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7741"><a href="http://davidreport.com/category/design/">design</a></li>
<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7742"><a href="http://davidreport.com/category/culture/">culture</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://davidreport.com/category/commercial_life/">commercial life</a></li>
<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7745"><a href="http://davidreport.com/category/architecture/">architecture</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://davidreport.com/category/art/">art</a></li>
<li id="menu-item-7747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7747"><a href="http://davidreport.com/category/fashion/">fashion</a></li>
<li id="menu-item-7748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7748"><a href="http://davidreport.com/category/music/">music</a></li>
<li id="menu-item-7749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7749"><a href="http://davidreport.com/category/travel/">travel</a></li>
</ul></div>
                        
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">

            
        <div class="content-title">
            <a href="http://davidreport.com/category/design/" rel="category tag">design</a> <span>/</span> <a href="http://davidreport.com/category/sustainability/" rel="category tag">sustainability</a>            <a href="http://facebook.com/share.php?u=http://davidreport.com/201802/products-from-left-over-material/&amp;t=Products+from+left+over+material" target="_blank" class="f" title="Share on Facebook"></a>
            <a href="http://twitter.com/home?status=Products from left over material http://davidreport.com/201802/products-from-left-over-material/" target="_blank" class="t" title="Spread the word on Twitter"></a>
            <a href="http://digg.com/submit?phase=2&amp;url=http://davidreport.com/201802/products-from-left-over-material/&amp;title=Products from left over material" target="_blank" class="di" title="Bookmark on Digg"></a>
            <a href="http://stumbleupon.com/submit?url=http://davidreport.com/201802/products-from-left-over-material/&amp;title=Products+from+left+over+material" target="_blank" class="su" title="Share on StumbleUpon"></a>
        </div>

        <div class="entry">
            <div class="single clear post-19145 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-sustainability tag-front tag-sustainability tag-swedese" id="post_19145">
                <div class="post-meta">
                    <h1>Products from left over material</h1>
                    by <span class="post-author"><a href="http://davidreport.com/author/david/" title="Articles by David Carlson">David Carlson</a></span> on <span
                        class="post-date">Feb 5, 2018</span> &bull; <span>15:05</span> <a
                        href="#comments" class="post-comms">No Comments</a></div>
                <div class="post-content"><p><a href="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.04.png"><img class="alignnone size-large wp-image-19146" src="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.04-610x407.png" alt="Workshop design by Front" width="610" height="407" srcset="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.04-610x407.png 610w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.04-300x200.png 300w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.04-768x513.png 768w" sizes="(max-width: 610px) 100vw, 610px" /></a> <a href="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.19.png"><img class="alignnone size-large wp-image-19147" src="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.19-610x403.png" alt="" width="610" height="403" srcset="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.19-610x403.png 610w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.19-300x198.png 300w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.19-768x507.png 768w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p>As an outcome from a workshop with the Swedish producer <strong>Swedese</strong>, the design group <strong>Front</strong> will show a couple of new pieces at the coming Stockholm Design Week.</p>
<p><a href="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29.png"><img class="alignnone size-large wp-image-19148" src="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-610x910.png" alt="" width="610" height="910" srcset="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-610x910.png 610w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-201x300.png 201w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-768x1145.png 768w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29.png 940w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p>The workshop was swiveling around the excess of materials from the production at the factory. The mirror and the tables are made from the seating curve cut-offs of Yngve Ekströms classic Lamino chair.</p>
<p><a href="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.39.png"><img class="alignnone size-large wp-image-19149" src="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.39-610x724.png" alt="" width="610" height="724" srcset="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.39-610x724.png 610w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.39-253x300.png 253w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.39-768x912.png 768w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.39.png 1176w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p><a href="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.47.png"><img class="alignnone size-large wp-image-19150" src="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.47-610x404.png" alt="" width="610" height="404" srcset="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.47-610x404.png 610w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.47-300x199.png 300w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.47-768x508.png 768w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
</div>
                <div class="post-footer">
                	<strong>Tags: </strong><a href="http://davidreport.com/tag/front/" rel="tag">front</a>, <a href="http://davidreport.com/tag/sustainability/" rel="tag">sustainability</a>, <a href="http://davidreport.com/tag/swedese/" rel="tag">swedese</a><br />
                	                </div>
		<div id="text-7" class="widget_text widget"><h3> </h3><div class="widget-body clear">			<div class="textwidget"><!-- davidreport_afterarticles_banner_460x68 -->
<div id='div-gpt-ad-1322415531249-1' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1322415531249-1'); });
</script>
</div>
</div>
		</div></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://davidreport.com/201801/cake-kalk-encourages-outdoor-exploration-with-responsibility-and-respect/"><em>Previous article</em><span>CAKE KALK encourages outdoor exploration with responsibility and respect</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

                <div class='yarpp-related'>
<div class="related-posts">
<h3>Related articles</h3>
<div class="grid loop clear">
		<div class="post clear post-2887 type-post status-publish format-standard has-post-thumbnail hentry category-architecture category-culture category-design category-sustainability tag-city-planning tag-sustainability tag-urban-planning" id="post_2887">
				<a href="http://davidreport.com/200902/discussions-on-the-sustainable-city/" class="thumb"><img width="290" height="290" src="http://static.davidreport.com/2009/02/David_bw_high_closeup-290x290.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Discussions on the sustainable city" title="Discussions on the sustainable city" srcset="http://static.davidreport.com/2009/02/David_bw_high_closeup-290x290.jpg 290w, http://static.davidreport.com/2009/02/David_bw_high_closeup-50x50.jpg 50w" sizes="(max-width: 290px) 100vw, 290px" /></a>
		
		<div class="post-category"><a href="http://davidreport.com/category/architecture/" rel="category tag">architecture</a> / <a href="http://davidreport.com/category/culture/" rel="category tag">culture</a> / <a href="http://davidreport.com/category/design/" rel="category tag">design</a> / <a href="http://davidreport.com/category/sustainability/" rel="category tag">sustainability</a></div>
		<h2><a href="http://davidreport.com/200902/discussions-on-the-sustainable-city/">Discussions on the sustainable city</a></h2>

		<div class="post-meta">by <span class="post-author"><a
				href="http://davidreport.com/author/david/" title="Posts by David Carlson">David Carlson</a></span>
							   on <span
					class="post-date">Feb 3, 2009</span> <em>&bull; </em><span>Comments Closed</span> 		</div>
		<div class="post-content">I participated in a round table discussion yesterday in Stockholm which concerned thinking around the sustainable city. The discussion was hosted by the Swedish Ministry of the Environment in combination with Ministry of Cultureand both Andreas Carlgren (Minister for the Environment) and Lena Adelsohn-Liljeroth (Minister for Culture) were involved. Peter Örn was moderator, he&#8217;s the chairman...</div>
	</div>
		<div class="post clear post-4268 type-post status-publish format-standard has-post-thumbnail hentry category-design category-sustainability tag-index tag-social-network tag-social-responsibility tag-sustainability tag-sustainable-design" id="post_4268">
				<a href="http://davidreport.com/200908/indexaward-2009-people%e2%80%99s-choice-award/" class="thumb"><img width="290" height="290" src="http://static.davidreport.com/2009/08/bild-11-290x290.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="INDEX:Award 2009 People’s Choice Award" title="INDEX:Award 2009 People’s Choice Award" srcset="http://static.davidreport.com/2009/08/bild-11-290x290.png 290w, http://static.davidreport.com/2009/08/bild-11-50x50.png 50w" sizes="(max-width: 290px) 100vw, 290px" /></a>
		
		<div class="post-category"><a href="http://davidreport.com/category/design/" rel="category tag">design</a> / <a href="http://davidreport.com/category/sustainability/" rel="category tag">sustainability</a></div>
		<h2><a href="http://davidreport.com/200908/indexaward-2009-people%e2%80%99s-choice-award/">INDEX:Award 2009 People’s Choice Award</a></h2>

		<div class="post-meta">by <span class="post-author"><a
				href="http://davidreport.com/author/david/" title="Posts by David Carlson">David Carlson</a></span>
							   on <span
					class="post-date">Aug 19, 2009</span> <em>&bull; </em><a href="http://davidreport.com/200908/indexaward-2009-people%e2%80%99s-choice-award/#comments"class="comments_popup_link">1 Comment</a> 		</div>
		<div class="post-content">INDEX:Award 2009 People’s Choice Voting opens worldwide at 13:00 GMT Thursday August 20. · When a voter arrives, she or he should hit the &#8220;Connect with Facebook&#8221; button on the INDEX:Award site so the vote “goes viral”. · Then join Index for their live-stream of the the awards show on the 28th (starting 18:00 GMT).  You’ll be...</div>
	</div>
		<div class="post clear post-10896 type-post status-publish format-standard has-post-thumbnail hentry category-art category-design category-sustainability tag-art tag-exhibition tag-london-design-festival tag-sustainability tag-waste" id="post_10896">
				<a href="http://davidreport.com/201108/enlightened-waste/" class="thumb"><img width="290" height="290" src="http://static.davidreport.com/2011/08/Chandelier-dawn-Enlightened-Waste-Marion-Friedmann-Gallery-290x290.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Enlightened Waste at London Design Festival" title="Enlightened Waste at London Design Festival" srcset="http://static.davidreport.com/2011/08/Chandelier-dawn-Enlightened-Waste-Marion-Friedmann-Gallery-290x290.jpg 290w, http://static.davidreport.com/2011/08/Chandelier-dawn-Enlightened-Waste-Marion-Friedmann-Gallery-50x50.jpg 50w" sizes="(max-width: 290px) 100vw, 290px" /></a>
		
		<div class="post-category"><a href="http://davidreport.com/category/art/" rel="category tag">art</a> / <a href="http://davidreport.com/category/design/" rel="category tag">design</a> / <a href="http://davidreport.com/category/sustainability/" rel="category tag">sustainability</a></div>
		<h2><a href="http://davidreport.com/201108/enlightened-waste/">Enlightened Waste at London Design Festival</a></h2>

		<div class="post-meta">by <span class="post-author"><a
				href="http://davidreport.com/author/david/" title="Posts by David Carlson">David Carlson</a></span>
							   on <span
					class="post-date">Aug 30, 2011</span> <em>&bull; </em><span>Comments Closed</span> 		</div>
		<div class="post-content">As part of the 2011 London Design festival, Marion Friedmann Gallery presents Enlightened Waste, the first UK exhibition to showcase the work of French-Mexican designer Thierry Jeannot and Austrian artist Gisela Stiegler. Both Thierry Jeannot  and Gisela Stiegler use waste packaging material to create enchanting light sculptures. The exhibition will be conceived as a magnificent...</div>
	</div>
	</div>
</div>
</div>

    
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>What do you think?</h3>
        <div class="comment_form">

        
            <form action="http://davidreport.com/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Name <span>required</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>required</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Website</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/201802/products-from-left-over-material/#respond" style="display:none;">Click here to cancel reply.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='19145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0842a8cd7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->
            </div>
            <!-- /Content -->

            <div class="sidebar">
	<div class="social clear widget">
		<h3>David Report elsewhere</h3>
				<a href="http://davidreport.com/feed/rss/" class="rss">RSS</a>
		<a href="http://www.facebook.com/pages/David-Report/151646386638" class="facebook">Facebook</a>
		<a href="http://twitter.com/davidreport" class="twitter">Twitter</a>
		<a href="http://www.flickr.com/photos/davidcarlson" class="flickr">Flickr</a>
		<a href="http://www.linkedin.com/groups?gid=2268285&trk=myg_ugrp_ovr" class="linkedin">LinkedIn</a>
	</div>
    <div id="text-5" class="widget_text widget"><h3>Advertisement</h3><div class="widget-body clear">			<div class="textwidget"><!-- davidreport_fullsite_mediumrectangle_right_sidebar_above_300x250 -->
<div id='div-gpt-ad-1322415531249-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1322415531249-3'); });
</script>
</div></div>
		</div></div><div id="wpcirrus" class="wpcirrusWidgetInit widget"><h3>Tags</h3><div class="widget-body clear">	<script type="text/javascript">
		var wpcirrusRadiuscirrusCloudWidget = 0;
		var wpcirrusRefreshratecirrusCloudWidget = 0;
		var wpcirrusFontColorcirrusCloudWidget;var wpcirrusBackgroundColorcirrusCloudWidget;	</script>
	<div style="position: relative; height: 200px; width: 300px;"  id="cirrusCloudWidget">
		<a href="http://davidreport.com/tag/architecture/" class="tag-cloud-link tag-link-1537 tag-link-position-1" style="font-size: 16.222222222222pt;" aria-label="architecture (50 items)">architecture</a>
<a href="http://davidreport.com/tag/art/" class="tag-cloud-link tag-link-1538 tag-link-position-2" style="font-size: 20pt;" aria-label="art (75 items)">art</a>
<a href="http://davidreport.com/tag/bouroullec/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 10pt;" aria-label="bouroullec (26 items)">bouroullec</a>
<a href="http://davidreport.com/tag/brand-development/" class="tag-cloud-link tag-link-17 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="branding (29 items)">branding</a>
<a href="http://davidreport.com/tag/culture/" class="tag-cloud-link tag-link-1539 tag-link-position-5" style="font-size: 11.111111111111pt;" aria-label="culture (29 items)">culture</a>
<a href="http://davidreport.com/tag/design/" class="tag-cloud-link tag-link-1533 tag-link-position-6" style="font-size: 17.555555555556pt;" aria-label="design (58 items)">design</a>
<a href="http://davidreport.com/tag/designboost/" class="tag-cloud-link tag-link-46 tag-link-position-7" style="font-size: 14.666666666667pt;" aria-label="designboost (43 items)">designboost</a>
<a href="http://davidreport.com/tag/exhibition/" class="tag-cloud-link tag-link-65 tag-link-position-8" style="font-size: 12.888888888889pt;" aria-label="exhibition (35 items)">exhibition</a>
<a href="http://davidreport.com/tag/fashion/" class="tag-cloud-link tag-link-1535 tag-link-position-9" style="font-size: 17.777777777778pt;" aria-label="fashion (59 items)">fashion</a>
<a href="http://davidreport.com/tag/food/" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 10.444444444444pt;" aria-label="food (27 items)">food</a>
<a href="http://davidreport.com/tag/furniture/" class="tag-cloud-link tag-link-181 tag-link-position-11" style="font-size: 16pt;" aria-label="furniture (49 items)">furniture</a>
<a href="http://davidreport.com/tag/innovation/" class="tag-cloud-link tag-link-7 tag-link-position-12" style="font-size: 14.222222222222pt;" aria-label="innovation (41 items)">innovation</a>
<a href="http://davidreport.com/tag/lamp/" class="tag-cloud-link tag-link-51 tag-link-position-13" style="font-size: 13.111111111111pt;" aria-label="lamp (36 items)">lamp</a>
<a href="http://davidreport.com/tag/marketing/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 11.111111111111pt;" aria-label="marketing (29 items)">marketing</a>
<a href="http://davidreport.com/tag/media/" class="tag-cloud-link tag-link-13 tag-link-position-15" style="font-size: 16.666666666667pt;" aria-label="media (53 items)">media</a>
<a href="http://davidreport.com/tag/milan-design-week/" class="tag-cloud-link tag-link-43 tag-link-position-16" style="font-size: 13.777777777778pt;" aria-label="milan design week (39 items)">milan design week</a>
<a href="http://davidreport.com/tag/music/" class="tag-cloud-link tag-link-1540 tag-link-position-17" style="font-size: 14.444444444444pt;" aria-label="music (42 items)">music</a>
<a href="http://davidreport.com/tag/photography/" class="tag-cloud-link tag-link-91 tag-link-position-18" style="font-size: 15.111111111111pt;" aria-label="photography (45 items)">photography</a>
<a href="http://davidreport.com/tag/social-responsibility/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 13.111111111111pt;" aria-label="social responsibility (36 items)">social responsibility</a>
<a href="http://davidreport.com/tag/stockholm/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 12.444444444444pt;" aria-label="stockholm (34 items)">stockholm</a>
<a href="http://davidreport.com/tag/sustainability/" class="tag-cloud-link tag-link-1536 tag-link-position-21" style="font-size: 19.777777777778pt;" aria-label="sustainability (73 items)">sustainability</a>
<a href="http://davidreport.com/tag/sustainable-design/" class="tag-cloud-link tag-link-87 tag-link-position-22" style="font-size: 16.222222222222pt;" aria-label="sustainable design (50 items)">sustainable design</a>
<a href="http://davidreport.com/tag/tokyo/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 11.333333333333pt;" aria-label="tokyo (30 items)">tokyo</a>
<a href="http://davidreport.com/tag/travel/" class="tag-cloud-link tag-link-1541 tag-link-position-24" style="font-size: 11.111111111111pt;" aria-label="travel (29 items)">travel</a>
<a href="http://davidreport.com/tag/trends/" class="tag-cloud-link tag-link-4 tag-link-position-25" style="font-size: 14.222222222222pt;" aria-label="trends (41 items)">trends</a>	</div>
	</div></div>            <div id="recentposts_thumbnail-3" class="widget_recentposts_thumbnail widget">            <h3>Recent articles</h3><div class="widget-body clear">
            
                <a href="http://davidreport.com/201802/products-from-left-over-material/" class="rpthumb clear">
                    <img width="50" height="50" src="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-50x50.png" class="attachment-mini-thumbnail size-mini-thumbnail wp-post-image" alt="Design by left over material" srcset="http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-50x50.png 50w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-290x290.png 290w, http://static.davidreport.com/2018/02/Skärmavbild-2018-02-05-kl.-14.53.29-144x144.png 144w" sizes="(max-width: 50px) 100vw, 50px" />                    <span class="rpthumb-title" style="padding-left: 65px;">Products from left over material</span>
                    <span class="rpthumb-date" style="padding-left: 65px;">Feb 5, 2018</span>
                </a>

            
                <a href="http://davidreport.com/201801/cake-kalk-encourages-outdoor-exploration-with-responsibility-and-respect/" class="rpthumb clear">
                    <img width="50" height="50" src="http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-50x50.png" class="attachment-mini-thumbnail size-mini-thumbnail wp-post-image" alt="all-electric high-performance off-road motorcycle KALK" srcset="http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-50x50.png 50w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-290x290.png 290w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-300x300.png 300w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-768x770.png 768w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-610x612.png 610w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37-144x144.png 144w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-26-kl.-09.37.37.png 1338w" sizes="(max-width: 50px) 100vw, 50px" />                    <span class="rpthumb-title" style="padding-left: 65px;">CAKE KALK encourages outdoor exploration with responsibility and respect</span>
                    <span class="rpthumb-date" style="padding-left: 65px;">Jan 26, 2018</span>
                </a>

            
                <a href="http://davidreport.com/201801/rug-parquet-by-front-design/" class="rpthumb clear">
                    <img width="50" height="50" src="http://static.davidreport.com/2018/01/Skärmavbild-2018-01-12-kl.-13.37.30-50x50.png" class="attachment-mini-thumbnail size-mini-thumbnail wp-post-image" alt="" srcset="http://static.davidreport.com/2018/01/Skärmavbild-2018-01-12-kl.-13.37.30-50x50.png 50w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-12-kl.-13.37.30-290x290.png 290w, http://static.davidreport.com/2018/01/Skärmavbild-2018-01-12-kl.-13.37.30-144x144.png 144w" sizes="(max-width: 50px) 100vw, 50px" />                    <span class="rpthumb-title" style="padding-left: 65px;">Rug Parquet by Front Design</span>
                    <span class="rpthumb-date" style="padding-left: 65px;">Jan 12, 2018</span>
                </a>

            
                <a href="http://davidreport.com/201712/the-nuage-promenade-in-the-miami-design-district/" class="rpthumb clear">
                    <img width="50" height="50" src="http://static.davidreport.com/2017/12/Skärmavbild-2017-12-20-kl.-09.11.12-50x50.png" class="attachment-mini-thumbnail size-mini-thumbnail wp-post-image" alt="" srcset="http://static.davidreport.com/2017/12/Skärmavbild-2017-12-20-kl.-09.11.12-50x50.png 50w, http://static.davidreport.com/2017/12/Skärmavbild-2017-12-20-kl.-09.11.12-290x290.png 290w, http://static.davidreport.com/2017/12/Skärmavbild-2017-12-20-kl.-09.11.12-144x144.png 144w" sizes="(max-width: 50px) 100vw, 50px" />                    <span class="rpthumb-title" style="padding-left: 65px;">The Nuage promenade in the Miami design district</span>
                    <span class="rpthumb-date" style="padding-left: 65px;">Dec 20, 2017</span>
                </a>

            
                <a href="http://davidreport.com/201708/nendo-transforms-electronic-paper-to-a-rollable-and-adjustable-flashlight/" class="rpthumb clear">
                    <img width="50" height="50" src="http://static.davidreport.com/2017/08/paper-torch12_akihiro_yoshida-50x50.jpg" class="attachment-mini-thumbnail size-mini-thumbnail wp-post-image" alt="paper torch by nendo" srcset="http://static.davidreport.com/2017/08/paper-torch12_akihiro_yoshida-50x50.jpg 50w, http://static.davidreport.com/2017/08/paper-torch12_akihiro_yoshida-290x290.jpg 290w, http://static.davidreport.com/2017/08/paper-torch12_akihiro_yoshida-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" />                    <span class="rpthumb-title" style="padding-left: 65px;">nendo transforms electronic paper to a rollable and adjustable flashlight</span>
                    <span class="rpthumb-date" style="padding-left: 65px;">Aug 29, 2017</span>
                </a>

            
            </div></div>        <div id="text-4" class="widget_text widget"><h3>Advertisement</h3><div class="widget-body clear">			<div class="textwidget"><div id='div-gpt-ad-1322415531249-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1322415531249-0'); });
</script>
</div>
</div>
		</div></div></div>            </div>
            <!-- /Container -->

            <div class="footer">
			<div id="text-3" class="widget_text widget"><h3>About David Report</h3><div class="widget-body clear">			<div class="textwidget"><p>David Report is an influential blog and online magazine that since 2006 explores the intersection of design, culture and business. Our readers share our interest and curiosity in everything from art, architecture, culture, design and fashion to food, innovation, music, sustainability and travel.</p>
</div>
		</div></div><div id="categories-3" class="widget_categories widget"><h3>Categories</h3><div class="widget-body clear">		<ul>
	<li class="cat-item cat-item-2"><a href="http://davidreport.com/category/david-report/" >about David Report</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://davidreport.com/category/architecture/" >architecture</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://davidreport.com/category/art/" >art</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://davidreport.com/category/commercial_life/" >commercial life</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://davidreport.com/category/culture/" >culture</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://davidreport.com/category/design/" >design</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://davidreport.com/category/fashion/" >fashion</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://davidreport.com/category/music/" >music</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://davidreport.com/category/report-announcement/" >report announcement</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://davidreport.com/category/sustainability/" >sustainability</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://davidreport.com/category/travel/" >travel</a>
</li>
		</ul>
</div></div><div id="text-8" class="widget_text widget"><h3>Instagram</h3><div class="widget-body clear">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 6px; " data-id="259006585" data-num="9" data-res="thumb" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;3&quot;}'><div id="sbi_images" style="padding: 3px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><div id="mailpress-3" class="widget_mailpress widget"><h3>Newsletter</h3><div class="widget-body clear">
<!-- start of code generated by MailPress (5.4.1) -->
<style  type='text/css'>
div.MailPress div.mp-container, div.MailPress div.mp-formdiv {
	position:relative;
}

div.MailPress div.mp-loading, div.MailPress div.mp-message  {
	position:absolute;
	filter:alpha(opacity=0); // IE
       -moz-opacity:0;
       -khtml-opacity: 0;
	opacity:0;
}
</style>
<script type='text/javascript' src='http://davidreport.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://davidreport.com/wp-content/plugins/mailpress/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://davidreport.com/wp-content/plugins/mailpress/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mailpress-3'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://davidreport.com/wp-content/plugins/mailpress/mp-includes/images/loading.gif' alt='Loading...' title='Loading...' />Loading...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action=''>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mailpress-3' />
				<input type='text'   name='_MP_email'  	value="Your email" class='MailPressFormEmail' size='25' onfocus="if(this.value=='Your email') this.value='';" onblur="if(this.value=='') this.value='Your email';" /><br />
				<input type='text'   name='_MP_name'  	value="Your name" class='MailPressFormName'  size='25' onfocus="if(this.value=='Your name') this.value='';" onblur="if(this.value=='') this.value='Your name';" /><br />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Subscribe" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.4.1) -->
</div></div>			<div class="footer-menu"><ul id="menu-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7796"><a href="http://davidreport.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7793"><a href="http://davidreport.com/services/">Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7804"><a href="http://davidreport.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7800"><a href="http://davidreport.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8500"><a href="http://davidreport.com/tip/">Tip us!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7740"><a href="http://davidreport.com/contact/">Contact</a></li>
</ul></div>			 <p class="copyright">&copy; 2018 <a href="http://davidreport.com">David Report</a>. All Rights Reserved. <br />Created by <a href="http://oblador.se">oblador</a>, theme originally by <a href="http://wpshower.com">wpshower</a>.</p>
        <!-- Page generated: 6.961 s, 117 queries -->
        <!-- Powered by WPtouch: 4.3.25 -->	<div style="display:none">
	</div>
<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://davidreport.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=127e57ac76cee82ca4832758d1f694bc' type='text/css' media='all' />
<script type='text/javascript' src='http://davidreport.com/wp-includes/js/comment-reply.min.js?ver=127e57ac76cee82ca4832758d1f694bc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"259006585.3a81a9f.c3068e45d33e4bbea0d892a17fbc0ec4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://davidreport.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://davidreport.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=127e57ac76cee82ca4832758d1f694bc'></script>
<script type='text/javascript' src='http://davidreport.com/wp-includes/js/wp-embed.min.js?ver=127e57ac76cee82ca4832758d1f694bc'></script>
<script async="async" type='text/javascript' src='http://davidreport.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'20902258',post:'19145',tz:'1',srv:'davidreport.com'} ]);
	_stq.push([ 'clickTrackerInit', '20902258', '19145' ]);
</script>
        </div>

        
	</body>
</html>
<!-- Dynamic page generated in 6.785 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-05 15:07:13 -->

<!-- Compression = gzip -->